0

Change default Collation settings

I don't know what the underlying reasons are why the default collation setting in TimeXtender is Latin1_General_CI_AS?

But from my experience. Isn't it better to change this setting to Latin1_General_CS_AS?

Which enables the Case Sensitive setting?

 

 

4 comments

Please sign in to leave a comment.