6

Set mapping by default to valid table

When creating a custom table insert, when you map some tables to the parameters. By default the Raw table is mapped.

Normally I always use the Valid table. Please map the Valid table by default instead of the Raw table.

Or maybe create a project setting which allows you to set the default mapping (Valid of Raw). 

6 comments

Please sign in to leave a comment.